<!doctype html><html class="no-js worldview" lang="en"><head><meta charset="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="theme-color" content="#4f9499"/><title>An Arrest at Apple Shows How Corporate Spies Worm Their Way Into the System</title><meta name="description" content="The arrest of an engineer at Apple shows just how those engaged in industrial espionage will update their tradecraft in response to new company safeguards."/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="apple-touch-icon" href="/favicons/worldview/apple-touch-icon.png" color="" sizes="180x180"/><link rel="icon" href="/favicons/worldview/favicon-32x32.png" color="" sizes="32x32"/><link rel="icon" href="/favicons/worldview/favicon-16x16.png" color="" sizes="16x16"/><link rel="manifest" href="/favicons/worldview/manifest.json" color="" sizes=""/><link rel="mask-icon" href="/favicons/worldview/safari-pinned-tab.svg" color="#5bbad5" sizes=""/><link rel="shortcut" href="/favicons/worldview/favicon.ico" color="" sizes=""/><link rel="stylesheet" type="text/css" href="/assets/worldview.de86583eb30a69d180a9.css"/><link rel="search" type="application/opensearchdescription+xml" title="Worldview Search" href="/opensearch"/><link rel="canonical" href="https://worldview.stratfor.com/article/arrest-apple-shows-how-corporate-spies-worm-their-way-system"/><meta name="twitter:creator:id" content="28350927"/><meta name="twitter:creator" content="@stratfor"/><meta name="twitter:title" content="An Arrest at Apple Shows How Corporate Spies Worm Their Way Into the System"/><meta name="twitter:description" content="The arrest of an engineer at Apple shows how those engaged in industrial espionage will update their tradecraft in response to new company safeguards."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@stratfor"/><meta name="twitter:site:id" content="28350927"/><meta name="twitter:image" content="https://www.stratfor.com/sites/default/files/styles/16x9_small/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=zyzprXN0"/><meta property="og:url" content="https://worldview.stratfor.com/article/arrest-apple-shows-how-corporate-spies-worm-their-way-system"/><meta property="og:title" content="An Arrest at Apple Shows How Corporate Spies Worm Their Way Into the System"/><meta property="og:description" content="The arrest of an engineer at Apple shows how those engaged in industrial espionage will update their tradecraft in response to new company safeguards."/><meta property="og:site_name" content="Stratfor"/><meta property="og:type" content="website"/><meta property="og:image" content="https://www.stratfor.com/sites/default/files/styles/16x9_small/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=zyzprXN0"/><meta property="fb:app_id" content="129720993742459"/><style id="css">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</style><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];
            w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js', });
            var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
            j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl
            ;
            f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KJR4ZWL');</script><script src="https://www.google.com/recaptcha/api.js"></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://worldview.stratfor.com/article/arrest-apple-shows-how-corporate-spies-worm-their-way-system"},"headline":"An Arrest at Apple Shows How Corporate Spies Worm Their Way Into the System","image":["https://www.stratfor.com/sites/default/files/styles/article_tiny/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=MKS0KcHo","https://www.stratfor.com/sites/default/files/styles/article_small/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=zEWsjKO5","https://www.stratfor.com/sites/default/files/styles/article_medium/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=dG0sBdlU","https://www.stratfor.com/sites/default/files/styles/article_large/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=Mae8ENKU","https://www.stratfor.com/sites/default/files/styles/article_full/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=AGVYEw_T"],"datePublished":"2019-02-05T09:30:00.000Z","dateModified":"2019-02-05T09:30:00.000Z","publisher":{"@type":"Organization","name":"Stratfor","url":"https://www.stratfor.com","address":{"@type":"PostalAddress","addressLocality":"Austin","addressRegion":"TX","postalCode":"78709-2520","streetAddress":"P.O. Box 92529"},"telephone":"+1-512-744-4300","contactPoint":[{"@type":"ContactPoint","telephone":"+1-512-744-4300","contactType":"customer service","faxNumber":"+1-512-744-4105","areaServed":"US"}],"founder":"George Friedman","foundingDate":"1996","logo":{"@type":"ImageObject","url":"https://worldview.stratfor.com/images/stratfor_logo.png"},"sameAs":["https://www.linkedin.com/company/stratfor","https://twitter.com/stratfor","https://www.facebook.com/stratfor","https://plus.google.com/+stratforcom/","https://www.youtube.com/user/STRATFORvideo"]},"description":"The arrest of an engineer at Apple shows just how those engaged in industrial espionage will update their tradecraft in response to new company safeguards.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".connectedContentWrapper"},"articleSection":"Columns","creator":["Scott Stewart"],"keywords":["United States","China","Technology","China in Transition"],"author":[{"@type":"Person","name":"Scott Stewart"}]}</script></head><body><noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJR4ZWL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="app"><div data-reactroot="" data-reactid="1" data-react-checksum="2015161638"><div data-reactid="2"><div id="header-wrap" data-reactid="3"><!-- react-empty: 4 --><div class="reactiveNav" data-reactid="5"><span data-reactid="6"></span><button type="button" to="" class="menuIcon" data-reactid="7"><!-- react-text: 8 -->☰<!-- /react-text --><!-- react-empty: 9 --></button><form class="-oOC mobileOnly" data-reactid="10"><input type="search" title="search" class="_2u9z ieSearchField" placeholder="Search Worldview" data-reactid="11"/><div class="x_A4" data-reactid="12"><p class="EIpv" data-reactid="13"><!-- react-text: 14 -->Search<!-- /react-text --><!-- react-text: 15 --> for <!-- /react-text --><span data-reactid="16"><!-- react-text: 17 -->’<!-- /react-text --></span><!-- react-text: 18 -->’<!-- /react-text --></p><div class="dywP _1gOm" data-reactid="19"><svg class="_2M9L" viewBox="25 25 50 50" data-reactid="20"><circle class="_29Kf" cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10" data-reactid="21"></circle></svg></div><div class="_3R4J" data-reactid="22"><div class="_33Eh" data-reactid="23"><h3 class="_4J5T" data-reactid="24"><span class="_1TuL" data-reactid="25"></span></h3><p class="EIpv" data-reactid="26"><span data-reactid="27">No matches.</span><!-- react-text: 28 --> Check your spelling and try again, or try altering your search terms for better results.<!-- /react-text --></p></div></div></div></form><div class="overlayBackDrop" data-reactid="29"><button type="button" class="clickOverlay" data-reactid="30"> </button></div><div class="_3IKh globalNav cf" data-reactid="31"><button type="button" to="" class="navCloseBtn" data-reactid="32">✕</button><div class="l3Kc" data-reactid="33"><div data-reactid="34"><div class="mobMenuLogo clearfix" data-reactid="35"><a href="/" class="lockup" data-reactid="36"><div class="" data-reactid="37"><noscript data-reactid="38"><img alt="" title=""/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn2.hubspot.net/hubfs/515194/WVLogos/lockup.white.png" data-sizes="" data-srcset="" class="lazyload navCardImage img" data-reactid="39"/></div></a></div></div><div data-reactid="40"><div data-reactid="41"><a href="/latest" class="_2pFn" data-reactid="42"><!-- react-text: 43 -->WORLDVIEW HOME<!-- /react-text --><div class="_20xC" data-reactid="44"></div></a></div></div><ul class="ejLo" data-reactid="45"><span data-reactid="46"><a href="/login" class="_1Ut5" data-reactid="47">SIGN IN</a></span></ul><ul class="ejLo _1z0W" data-reactid="48"><span class="highlight" data-reactid="49"><a href="/subscribe" class="_1Ut5" data-reactid="50">SUBSCRIBE TO WORLDVIEW</a></span></ul><div data-reactid="51"><div data-reactid="52"><a href="/forecasts" class="_2pFn" data-reactid="53">FORECASTS</a></div><div data-reactid="54"><a href="/assessments" class="_2pFn" data-reactid="55">ASSESSMENTS</a></div><div data-reactid="56"><a href="/columns" class="_2pFn" data-reactid="57">COLUMNS</a></div><div data-reactid="58"><a href="/snapshot" class="_2pFn" data-reactid="59">SNAPSHOTS</a></div><div data-reactid="60"><a href="/situation-reports" class="_2pFn" data-reactid="61">SITUATION REPORTS</a></div><div data-reactid="62"><a href="/region" class="_2pFn" data-reactid="63">REGIONS &amp; COUNTRIES</a></div><div data-reactid="64"><a href="/topic" class="_2pFn" data-reactid="65">TOPICS</a></div><div data-reactid="66"><a href="/themes" class="_2pFn" data-reactid="67">THEMES</a></div><div data-reactid="68"><a href="/global-perspectives" class="_2pFn" data-reactid="69">GLOBAL PERSPECTIVES</a></div><div data-reactid="70"><a href="/media" class="_2pFn" data-reactid="71">MEDIA</a></div><div data-reactid="72"><a href="/series" class="_2pFn" data-reactid="73">SERIES</a></div></div><div data-reactid="74"><a href="https://stratfor.zendesk.com/hc/en-us" alt="Help Center" title="Help Center" target="_blank" rel="noopener noreferrer" class="_2pFn" data-reactid="75">HELP CENTER</a></div><div data-reactid="76"><a href="https://marcom.stratfor.com/contact-us" class="_2pFn" data-reactid="77">CONTACT US</a></div><div data-reactid="78"><a class="_2pFn" href="https://store.stratfor.com" alt="Stratfor Store" title="Stratfor Store" data-reactid="79">STRATFOR STORE</a></div><div data-reactid="80"><a href="https://marcom.stratfor.com/" class="_2pFn" data-reactid="81">STRATFOR CORPORATE</a></div><div class="_2pFn" data-reactid="82">OUR COMMITMENT</div><ul class="_2crp" data-reactid="83"><li class="ourCommitmentTxt" data-reactid="84">To empower members to confidently understand and navigate a continuously changing and complex global environment.</li></ul></div></div><nav class="superGlobalNav container" data-reactid="85"><div class="O30n" data-reactid="86">CALL STRATFOR AT 1-512-744-4300</div><div class="userHederWrap" data-reactid="87"><div class="searchWrap" data-reactid="88"><form class="-oOC" data-reactid="89"><input type="search" title="search" class="_2u9z ieSearchField" placeholder="Search Worldview" data-reactid="90"/><div class="x_A4" data-reactid="91"><p class="EIpv" data-reactid="92"><!-- react-text: 93 -->Search<!-- /react-text --><!-- react-text: 94 --> for <!-- /react-text --><span data-reactid="95"><!-- react-text: 96 -->’<!-- /react-text --></span><!-- react-text: 97 -->’<!-- /react-text --></p><div class="dywP _1gOm" data-reactid="98"><svg class="_2M9L" viewBox="25 25 50 50" data-reactid="99"><circle class="_29Kf" cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10" data-reactid="100"></circle></svg></div><div class="_3R4J" data-reactid="101"><div class="_33Eh" data-reactid="102"><h3 class="_4J5T" data-reactid="103"><span class="_1TuL" data-reactid="104"></span></h3><p class="EIpv" data-reactid="105"><span data-reactid="106">No matches.</span><!-- react-text: 107 --> Check your spelling and try again, or try altering your search terms for better results.<!-- /react-text --></p></div></div></div></form></div><ul class="nav globe_nav pull-left" data-reactid="108"><div class="_22en" role="button" data-reactid="109"><i class="fa fa-globe" aria-hidden="true" data-reactid="110"></i></div></ul><div class="headLinkWrap invisible" data-reactid="111"><span class="headLinkBtn fs16" data-reactid="112"></span><span class="headLinkBtn fs16" data-reactid="113"></span><noscript data-reactid="114"></noscript><noscript data-reactid="115"></noscript></div></div></nav><div id="siteNav" class="" data-reactid="116"><div class="container clearfix" data-reactid="117"><div class="lockup" data-reactid="118"><a href="/" data-reactid="119"><img class="nonMobileLogo" src="https://cdn2.hubspot.net/hubfs/515194/WVLogos/lockup.png" alt="Stratfor Worldview" data-reactid="120"/><img class="mobileLogo" src="https://cdn2.hubspot.net/hubfs/515194/WVLogos/stratfor-worldview-horizontal-colour-reverse.png" alt="Stratfor Worldview" data-reactid="121"/></a></div><nav class="clearfix" data-reactid="122"><ul class="connectedContentNav" data-reactid="123"><li id="forecastsNavLink" class="navInactive" data-reactid="124"><a href="/forecasts" data-reactid="125">Forecasts</a></li><li class="navInactive" role="button" data-reactid="126"><button type="button" id="analysisTrigger" data-shelf="analysis" class="shelfTrigger _2cim " data-reactid="127">Analyses</button><ul id="analysisShelf" class="analysisNav navShelf" data-reactid="128"><li class="analysisCard" id="snapshotsCard" data-reactid="129"><a href="/snapshot" class="navCardBlockLink" data-reactid="130"><span class="navCardTitle" data-reactid="131">Snapshots</span><div class="navImgFrame" data-reactid="132"><div class="" data-reactid="133"><noscript data-reactid="134"><img alt="" title=""/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/analysis/snapshots_thumb.jpg" data-sizes="" data-srcset="" class="lazyload navCardImage img" data-reactid="135"/></div></div><p class="navCardDescription" data-reactid="136">These concise, timely reports shape our broader assessments. They identify the importance of singular events and explain how they fit into the bigger picture</p></a></li><li class="analysisCard" id="assessmentsCard" data-reactid="137"><a href="/assessments" class="navCardBlockLink" data-reactid="138"><span class="navCardTitle" data-reactid="139">Assessments</span><div class="navImgFrame" data-reactid="140"><div class="" data-reactid="141"><noscript data-reactid="142"><img alt="" title=""/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/analysis/assessments_thumb.jpg" data-sizes="" data-srcset="" class="lazyload navCardImage img" data-reactid="143"/></div></div><p class="navCardDescription" data-reactid="144">From a foundational report to the most detailed analysis, our assessments cover every corner of the world. Reflections on daily events, guidance for the week ahead and forward-looking geopolitical evaluations are found here.</p></a></li><li class="analysisCard" id="columnsCard" data-reactid="145"><a href="/columns" class="navCardBlockLink" data-reactid="146"><span class="navCardTitle" data-reactid="147">Columns</span><div class="navImgFrame" data-reactid="148"><div class="" data-reactid="149"><noscript data-reactid="150"><img alt="" title=""/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/analysis/columns_thumb.jpg" data-sizes="" data-srcset="" class="lazyload navCardImage img" data-reactid="151"/></div></div><p class="navCardDescription" data-reactid="152">Written by Stratfor’s senior analysts, columns put our weekly reports into the proper context.</p></a></li></ul></li></ul><ul class="alternativeNav" data-reactid="153"><li class="navInactive" role="button" data-reactid="154"><button type="button" id="sectionsTrigger" data-shelf="sections" class="shelfTrigger _2cim " data-reactid="155">Sections</button><ul id="sectionsShelf" class="sectionsNav navShelf" data-reactid="156"><li class="sectionsLeft" data-reactid="157"><ul class="sectionsLeftList" data-reactid="158"><li class="sectionsCard" id="globalPerspectivesCard" data-reactid="159"><a href="/global-perspectives" class="navCardBlockLink" data-reactid="160"><div class="navCardImageContainer" data-reactid="161"><span class="navCardTitle" data-reactid="162">Global Perspectives</span><div class="" data-reactid="163"><noscript data-reactid="164"><img alt="" title=""/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/sections/global_perspectives_thumb.png" data-sizes="" data-srcset="" class="lazyload navCardImage img" data-reactid="165"/></div></div><p class="navCardDescription" data-reactid="166">World-class analyses from Stratfor’s external Board of Contributors, network of global experts and international partners.</p></a></li><li class="sectionsCard" id="sitrepLink" data-reactid="167"><a href="/situation-reports" class="navCardBlockLink" data-reactid="168"><div class="navCardImageContainer" data-reactid="169"><span class="navCardTitle" data-reactid="170">Situation Reports</span><div class="" data-reactid="171"><noscript data-reactid="172"><img alt="" title=""/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/sections/situation_reports_thumb.jpg" data-sizes="" data-srcset="" class="lazyload navCardImage img" data-reactid="173"/></div></div><p class="navCardDescription" data-reactid="174">Swift and succinct accounts of breaking events and matters of geopolitical significance.</p></a></li><li class="sectionsCard" id="mediaMenuLink" data-reactid="175"><a href="/media" class="navCardBlockLink" data-reactid="176"><div class="navCardImageContainer" data-reactid="177"><span class="navCardTitle" data-reactid="178">Media</span><div class="" data-reactid="179"><noscript data-reactid="180"><img alt="" title=""/></noscript><img alt="" title="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/images/sections/media_thumb.png" data-sizes="" data-srcset="" class="lazyload navCardImage img" data-reactid="181"/></div></div><p class="navCardDescription" data-reactid="182">A compendium of Stratfor videos, maps, infographics and interactive content.</p></a></li></ul></li><li class="sectionsRight wv_themesContainer" data-reactid="183"><div class="sectionsRightHeadline" data-reactid="184">Explore &amp; Discover</div><ul class="sectionsRightList" data-reactid="185"><li data-reactid="186"><a href="/themes" class="sectionsRightHeadingLink" data-reactid="187">Themes</a></li><li data-reactid="188"><a href="/themes" class="sectionsRightSeeMoreLink" data-reactid="189">See More</a></li></ul></li><li class="sectionsRight wv_topicsContainer" data-reactid="190"><!-- react-text: 191 --><!-- /react-text --><ul class="sectionsRightList" data-reactid="192"><li data-reactid="193"><a href="/topic" class="sectionsRightHeadingLink" data-reactid="194">Topics</a></li><li data-reactid="195"><a href="/topic" class="sectionsRightSeeMoreLink" data-reactid="196">See More</a></li></ul></li><li class="sectionsRight wv_seriesContainer" data-reactid="197"><!-- react-text: 198 --><!-- /react-text --><ul class="sectionsRightList" data-reactid="199"><li data-reactid="200"><a href="/series" class="sectionsRightHeadingLink" data-reactid="201">Series</a></li><li data-reactid="202"><a href="/series" class="sectionsRightSeeMoreLink" data-reactid="203">See More</a></li></ul></li><li class="sectionsRight countriesContainer" data-reactid="204"><!-- react-text: 205 --><!-- /react-text --><ul class="sectionsRightList" data-reactid="206"><li data-reactid="207"><a href="/region" class="sectionsRightHeadingLink" data-reactid="208">Regions &amp; Countries</a></li><li data-reactid="209"><a href="/region" class="sectionsRightSeeMoreLink" data-reactid="210">See More</a></li></ul></li></ul></li><li class="navInactive" id="forumsLink" data-reactid="211"><a href="https://forums.stratfor.com/sso" class="navLinks" data-reactid="212">Forums</a></li></ul></nav></div><noscript data-reactid="213"></noscript></div></div></div><div id="contentArticleBody" class="_1BLf contentWrap clearfix" data-reactid="214"><header class="_2RD2" data-reactid="215"><div class="jU8J  " data-reactid="216"><div class="_2IfJ" data-reactid="217"><p class="_29Bd fs16" data-reactid="218">on security</p><div data-reactid="219"><p class="_2uwH fs14" data-reactid="220">Feb 5, 2019 | 09:30 GMT</p><div data-reactid="221"><span class="_32El" data-reactid="222"><!-- react-text: 223 -->7<!-- /react-text --><!-- react-text: 224 --> <!-- /react-text --><!-- react-text: 225 -->mins<!-- /react-text --><!-- react-text: 226 --> read<!-- /react-text --></span></div></div></div></div><div class="_2laB  " data-reactid="227"><h1 data-reactid="228">An Arrest at Apple Shows How Corporate Spies Worm Their Way Into the System</h1><div class="xba-" data-reactid="229"><span data-reactid="230"><!-- react-text: 231 -->By<!-- /react-text --><!-- react-text: 232 --> <!-- /react-text --><a href="/people/189109" data-reactid="233">Scott Stewart</a></span></div><div class="_1tRJ" data-reactid="234"><!-- react-text: 235 -->VP of Tactical Analysis<!-- /react-text --><!-- react-text: 236 -->, Stratfor<!-- /react-text --></div></div><div class="IQ0i" data-reactid="237"><div class="_2vrM" data-reactid="238"><a href="/people/189109" data-reactid="239"><img src="https://www.stratfor.com/sites/default/files/profiles/photos/Scott-Stewart.jpg" alt="Scott Stewart" title="Scott Stewart" class="_762Q" data-reactid="240"/></a></div><div class="_1Gd1" data-reactid="241"><div class="_2IYH" data-reactid="242"><a href="/people/189109" data-reactid="243">Scott Stewart</a></div><div class="_1tRJ" data-reactid="244"><!-- react-text: 245 -->VP of Tactical Analysis<!-- /react-text --><!-- react-text: 246 -->, Stratfor<!-- /react-text --></div></div></div><div class="_1WHh" data-reactid="247"><noscript data-reactid="248"><img src="https://www.stratfor.com/sites/default/files/styles/article_tiny/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=MKS0KcHo" alt="Journalists gather for a product launch event at Apple headquarters in Cupertino, California, on Sept. 12, 2018. " title="Apple has worked to improve its corporate security, but so have the spies intent on stealing its trade secrets."/></noscript><picture data-reactid="249"><!--[if IE 9]><video style="display: none;><![endif]-->
        <source
          media="(max-width: 767px)"
          data-srcset="https://www.stratfor.com/sites/default/files/styles/square_full/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=0dbsdRTD 1024w,
                    https://www.stratfor.com/sites/default/files/styles/square_large/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=gJUMQq56 810w,
                    https://www.stratfor.com/sites/default/files/styles/square_medium/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=Qq43Fml8 576w,
                    https://www.stratfor.com/sites/default/files/styles/square_small/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=wIzdKTdL 432w,
                    https://www.stratfor.com/sites/default/files/styles/square_tiny/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=vrWpWcv5 180w"
          data-sizes="100vw" />
        <source
          media="(max-width: 1023px)"
          data-srcset="https://www.stratfor.com/sites/default/files/styles/2x1_full/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=WQpjrfAG 1920w,
                    https://www.stratfor.com/sites/default/files/styles/2x1_large/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=PAr9gpsg 1440w,
                    https://www.stratfor.com/sites/default/files/styles/2x1_medium/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=_6xnrr3i 1021w,
                    https://www.stratfor.com/sites/default/files/styles/2x1_small/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=vyANVQtk 766w,
                    https://www.stratfor.com/sites/default/files/styles/2x1_tiny/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=nMzx-1_i 320w"
          data-sizes="100vw" />
        <source
          data-srcset="https://www.stratfor.com/sites/default/files/styles/article_full/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=AGVYEw_T 1920w,
                    https://www.stratfor.com/sites/default/files/styles/article_large/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=Mae8ENKU 1440w,
                    https://www.stratfor.com/sites/default/files/styles/article_medium/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=dG0sBdlU 1021w,
                    https://www.stratfor.com/sites/default/files/styles/article_small/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=zEWsjKO5 766w,
                    https://www.stratfor.com/sites/default/files/styles/article_tiny/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=MKS0KcHo 320w"
          data-sizes="100vw" />
        <!--[if IE 9]></video><![endif]-->
        <img [object Object]
          src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
          data-src="https://www.stratfor.com/sites/default/files/styles/article_large/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=Mae8ENKU"
          data-sizes="(min-width: 1024px) 90vw,
        (min-width: 768px) 90vw,
        90vw"
          data-srcset="https://www.stratfor.com/sites/default/files/styles/article_full/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=AGVYEw_T 1920w,
                    https://www.stratfor.com/sites/default/files/styles/article_large/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=Mae8ENKU 1440w,
                    https://www.stratfor.com/sites/default/files/styles/article_medium/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=dG0sBdlU 1021w,
                    https://www.stratfor.com/sites/default/files/styles/article_small/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=zEWsjKO5 766w,
                    https://www.stratfor.com/sites/default/files/styles/article_tiny/public/sweekly-corp-espionage-display-gettyimages-1032308426.jpg?itok=MKS0KcHo 320w"
          alt="Journalists gather for a product launch event at Apple headquarters in Cupertino, California, on Sept. 12, 2018. "
          title="Apple has worked to improve its corporate security, but so have the spies intent on stealing its trade secrets."
          class="lazyload _2WmF img"
          
        /></picture></div><div class="_1ItE" data-reactid="250">(NOAH BERGER/AFP/Getty Images)</div></header><div class="aHPR clearfix" data-reactid="251"><div class="_2tYk _1jJo" data-reactid="252"><!-- react-empty: 253 --><div data-reactid="254"><div id="articleSideBar" class="zh4o" data-reactid="255"><div class="ozwP" data-reactid="256"><a href="javascript:window.print()" title="Print Page" id="print-page" data-reactid="257"><i class="fa fa-print" aria-hidden="true" data-reactid="258"></i><span class="_2kAJ" data-reactid="259">Print</span></a></div><div class="ozwP" data-reactid="260"><a href="" class="shareWidget" id="share-linkedin" data-reactid="261"><i class="icon-in icon-shareWidget" data-reactid="262"></i><span data-reactid="263"><!-- react-text: 264 --> <!-- /react-text --><!-- react-text: 265 -->LinkedIn<!-- /react-text --></span></a></div><div class="ozwP" data-reactid="266"><a href="" class="shareWidget" id="share-twitter" data-reactid="267"><i class="icon-twitter icon-shareWidget" data-reactid="268"></i><span data-reactid="269"><!-- react-text: 270 --> <!-- /react-text --><!-- react-text: 271 -->Twitter<!-- /react-text --></span></a></div><div class="ozwP" data-reactid="272"><a href="" class="shareWidget" id="share-facebook" data-reactid="273"><i class="icon-fb icon-shareWidget" data-reactid="274"></i><span data-reactid="275"><!-- react-text: 276 --> <!-- /react-text --><!-- react-text: 277 -->Facebook<!-- /react-text --></span></a></div><div class="ozwP" data-reactid="278"><a class="shareWidget" href="/cdn-cgi/l/email-protection#340b4741565e51574009755a1475464651474014554014754444585114675c5b4347147c5b4314775b46445b465540511467445d514714635b465914605c515d461463554d147d5a405b14405c5114674d47405159125559440f565b504d095c404044470e1b1b435b465850425d51431a4740465540525b461a575b591b5546405d5758511b55464651474019554444585119475c5b4347195c5b4319575b46445b465540511947445d514719435b465919405c515d461943554d19474d47405159" id="share-email" data-reactid="279"><i class="icon-mail icon-shareWidget" data-reactid="280"></i><span data-reactid="281"><!-- react-text: 282 --> <!-- /react-text --><!-- react-text: 283 -->Mail<!-- /react-text --></span></a></div><span data-reactid="284"></span></div></div></div><div class="_4BxW" data-reactid="285"><div class="connectedContentWrapper light_block" data-reactid="286"><div class="_3NCv" data-reactid="287"><div class="EURn YjJk" data-reactid="288"><div data-reactid="289"><div class="_2KcJ fs20" data-reactid="290">Highlights</div><div class="_1rhy" data-reactid="291"><div class="fs18" data-reactid="292"><ul><li><em>Two cases in which engineers working on Apple&#39;s autonomous vehicle program allegedly stole trade secrets show that corporate espionage will continue to be a major threat to companies.</em></li><li><em>Nevertheless, the prosecution of an insider may not necessarily discourage future employees from following the same path.&nbsp;&nbsp;</em></li><li><em>The differences in the tactics in the two cases demonstrate that corporate spies will learn from the mistakes of predecessors, and adapt to changes in security policy.&nbsp;</em></li></ul><div>&nbsp;</div></div></div></div></div><div class="_14hG article-body-wrap" data-reactid="293"><div data-reactid="294"><div class="paragraph" data-reactid="295"><div class="" data-reactid="296"><div class="fs18" data-reactid="297"><p>Chen Jizhong was all ready to head for China on Jan. 22 when FBI special agents swooped in on the Apple engineer. Chen&#39;s alleged crime, according to a complaint filed in the U.S. District Court&nbsp;for the Northern District of California, was to have stolen trade secrets relating to the company&#39;s autonomous vehicle program. In doing so, Chen appeared to be following in the footsteps of Zhang Xiaolang, a Chinese compatriot and Apple colleague whom authorities also nabbed as he prepared to flee to China in July 2018. In both cases, the men were planning to start employment with Apple&#39;s Chinese competitors in the driverless car market.</p></div></div></div><div class="_133w" id="piano-static-interrupter-1" data-reactid="298"></div></div><div data-reactid="299"><div class="paragraph" data-reactid="300"><div class="_1321 _17BE" data-reactid="301"><div data-reactid="302"><div class="DDSo fs20" data-reactid="303">The Big Picture</div><div class="_1Hhx" data-reactid="304"><div class="fs18" data-reactid="305"><p>Corporate espionage is a persistent &mdash; and growing problem. <a href="/article/threat-lens-2019-annual-forecast-excerpt">Great power competition</a> among the United States, Russia and China is driving Moscow and Beijing in their efforts to step up their corporate espionage efforts as they seek to achieve technological parity with the West.&nbsp;&nbsp;</p></div></div><div class="_2m1_" data-reactid="306"><div class="undefined" data-reactid="307"><a href="/article/2019-annual-forecast-geopolitics-intelligence-global-risk" class="btnStyle transpDefault fs18 _5rII" data-reactid="308"><!-- react-text: 309 -->See <!-- /react-text --><!-- react-text: 310 -->2019 Annual Forecast<!-- /react-text --></a></div><div class="undefined" data-reactid="311"><a href="/article/2019-annual-forecast-geopolitics-intelligence-global-risk/asia-pacific" class="btnStyle transpDefault fs18 _5rII" data-reactid="312"><!-- react-text: 313 -->See <!-- /react-text --><!-- react-text: 314 -->Asia-Pacific<!-- /react-text --><!-- react-text: 315 --> section <!-- /react-text --><!-- react-text: 316 --> of the 2019 Annual Forecast<!-- /react-text --></a></div><div class="" data-reactid="317"></div><div class="" data-reactid="318"></div></div></div></div></div><div class="_133w" id="piano-static-interrupter-2" data-reactid="319"></div></div><div data-reactid="320"><div class="paragraph" data-reactid="321"><div class="" data-reactid="322"><div class="fs18" data-reactid="323"><p>The Chen and Zhang cases bear some striking similarities but also feature some intriguing differences. Together, they illustrate that the threats to in-demand intellectual property will persist even after a successful prosecution and that agents will alter their tactics in response to efforts by corporate security departments to better protect their company&apos;s critical information.</p><h3>Photos of a Computer Screen&#xA0;</h3><p>Apple&apos;s investigation into Chen began Jan. 11, after an alert co-worker reported that he was taking pictures in a restricted area of the company&apos;s driverless car division. A subsequent search of the suspect&apos;s personal electronic devices revealed that he had loaded 2,000 files containing sensitive schematics and design details onto his personal laptop and to an external hard drive, and that he taken hundreds of pictures of other sensitive documents using his cellphone. Apple immediately suspended Chen and denied him access to the firm&apos;s facilities and additional company information. After that, the firm contacted the FBI.</p><div class="article-interrupter-anonymous-inline"></div><p>Chen told the FBI he recorded the files as an insurance policy because he was afraid he would lose his job after company officials placed him on a performance improvement plan in December 2018. Apple investigators, however, found evidence that the suspect had been storing proprietary material on his personal laptop since he began working there in June 2018. Chen also stated that he wanted to use the information to help him apply for other positions at Apple, only for the company probe to discover that he had applied for a job with a Chinese company planning to produce driverless cars.</p></div></div></div><div class="_133w" id="piano-static-interrupter-3" data-reactid="324"></div></div><div data-reactid="325"><div class="paragraph" data-reactid="326"><div class="_2hT8" data-reactid="327"><p class="fs32 _28lg" data-reactid="328">Agents will alter their tactics in response to efforts by corporate security departments to better protect their company's critical information.</p><!-- react-empty: 329 --></div></div><div class="_133w" id="piano-static-interrupter-4" data-reactid="330"></div></div><div data-reactid="331"><div class="paragraph" data-reactid="332"><div class="" data-reactid="333"><div class="fs18" data-reactid="334"><p>When Apple security confronted Chen, they found that his personal cellphone contained around 100 photos taken inside the company&#39;s secure facility &mdash; a violation of the firm&#39;s security policy. Subsequent investigation also discovered that his laptop featured hundreds of other photos of sensitive information that he had photographed on his computer monitor. It is unclear whether Chen had downloaded the images directly from the phone to the computer using a cable, or if he sent the images from his office to an email address, text account or cloud location before deleting the original pictures from his phone. Using such a method would allow an employee to send photos outside the workspace without keeping them on the phone, reducing the possibility that authorities would apprehend the employee in possession of incriminating photos. In Chen&#39;s case, however, he appears to have engaged in sloppy tradecraft by keeping the photos on his personal computer. (It is unclear at this point if he ever sent them elsewhere.) As a result, those photos will now provide ample evidence against him in court.&nbsp;</p><h3>Updating the Tradecraft&nbsp;</h3><p>Perhaps one of the biggest differences in the Chen and Zhang cases is that the latter succeeded in downloading over 20 gigabytes of technical specifications and other proprietary data from restricted Apple databases. Zhang subsequently transferred the data without authorization to his wife&#39;s computer shortly before resigning from the company. Reviews of logs and surveillance footage also demonstrated that Zhang had removed hardware, including a server and circuit boards, from his laboratory.&nbsp;</p><p>Chen, by contrast, is accused of using an external hard drive to make a complete copy of the contents of his work laptop &mdash; something that we have seen intelligence officers request in other <a href="/article/sting-operation-lifts-lid-chinese-espionage">corporate espionage cases</a>.</p><p>According to complaint against Chen, Apple uses software to carefully limit access to its restricted databases (likely the ones Zhang downloaded from), as well as to monitor who is viewing them. Apple may have implemented stricter controls as a result of the Zhang case, or perhaps the company had just become more vigilant following the revelations that Zhang had succeeded in downloading so much protected data.</p><p>Indeed, given that Chen &mdash; who had access to some of the protected databases in line with his job responsibilities &mdash; took photos of information displayed on his computer monitor using his smartphone, it appears that he was either unable to download the necessary critical data or was afraid of doing so due to internal controls. In the end, the changes to company security procedures in the wake of the Zhang case apparently altered Chen&#39;s access to information, thereby forcing him to resort to the comparatively low-tech solution of snapping photos of data displayed on his computer monitor.</p><p>Whipping out a camera to take photos of sensitive documents in the workplace is old-school espionage tradecraft. During the Cold War, generations of agents recruited by intelligence agencies in both the East and West used miniature Minox cameras smuggled into their workplaces to capture classified documents. That, however, was only half the battle: In such operations, the agents then had to smuggle the exposed film out of the workplace in a variety of clever ways &mdash; using everything from hidden compartments in lipstick tubes to hollowed-out shoe heels.&nbsp;</p></div></div></div><div class="_133w" id="piano-static-interrupter-5" data-reactid="335"></div></div><div data-reactid="336"><div class="paragraph" data-reactid="337"><div class="_2hT8" data-reactid="338"><p class="fs32 _28lg" data-reactid="339">Whipping out a camera to take photos of sensitive documents in the workplace is old-school espionage tradecraft. </p><!-- react-empty: 340 --></div></div><div class="_133w" id="piano-static-interrupter-6" data-reactid="341"></div></div><div data-reactid="342"><div class="paragraph" data-reactid="343"><div class="" data-reactid="344"><div class="fs18" data-reactid="345"><p>Today, of course, the story is different. Instead of a special Minox camera, every agent (along with nearly everybody else) has a smartphone that can photograph sensitive documents, equipment or, as in Chen&#39;s case, sensitive information on a computer screen. Indeed, because of the obvious espionage threat posed by smartphones, many government offices require employees to check their cellphones at the door. Many corporate facilities that handle classified government information have also adopted the policy, while corporations that process business-critical research and development or other sensitive intellectual property may also consider doing the same.</p><h3>Evolving Espionage</h3><p>So far, little information has emerged detailing Chen&#39;s interactions with the Chinese vehicle company, and it is unclear whether he established his relationship with them before taking the job with Apple or only after December 2018, when he began to fear for his employment due to the performance improvement plan. Equally unclear is whether he received any instructions on how to acquire information or direction from the Chinese company about which specific information to obtain. The fact that he was amassing sensitive information from the beginning of his employment also raises the possibility that he was an intentional plant inside the company.&nbsp; Whatever the case, if Chen had received instructions, he likely would have taken better care to send the photos to the cloud or a specified contact rather than retaining so much incriminating evidence.</p><p>Ultimately, just as Chen adopted new tactics as a result of the Zhang case, it is very likely that future <a href="/article/chinas-corporate-espionage-looms-large-its-battle-us">corporate spies</a> will sharpen their tradecraft in response to the mistakes that got Chen caught &mdash; as well as in response to any new security procedures established in the wake of his case. Beyond that, Chen&#39;s case highlights just how persistent the threat of corporate espionage is. Companies that develop technologies or other intellectual property of interest to competitors had best be on their guard &mdash; even if they manage to apprehend a corporate spy or two in their midst.&nbsp;</p></div></div></div><div class="_133w" id="piano-static-interrupter-7" data-reactid="346"></div></div><noscript data-reactid="347"></noscript></div><div class="_3EdS" data-reactid="348">Scott Stewart supervises Stratfor's analysis of terrorism and security issues. Before joining Stratfor, he was a special agent with the U.S. State Department for 10 years and was involved in hundreds of terrorism investigations.</div></div><div data-reactid="349"><div class="_2ZXq" data-reactid="350"><img class="o5d_" src="/images/globe_color.svg" alt="" data-reactid="351"/><h3 data-reactid="352">Connected Content</h3><div class="_1ES4" data-reactid="353"><div class="_1PA8" data-reactid="354">Regions &amp; Countries</div><div class="_3b2s" data-reactid="355"><div class="_18BE" data-reactid="356"><a href="/region/americas/united-states" data-reactid="357">United States</a></div><div class="_18BE" data-reactid="358"><a href="/region/asia-pacific/china" data-reactid="359">China</a></div></div></div><div class="_1ES4" data-reactid="360"><div class="_1PA8" data-reactid="361">Themes</div><div class="_3b2s" data-reactid="362"><div class="_18BE" data-reactid="363"><a href="/themes/china-transition" data-reactid="364">China in Transition</a></div></div></div><div class="_1ES4" data-reactid="365"><div class="_1PA8" data-reactid="366">Topics</div><div class="_3b2s" data-reactid="367"><div class="_18BE" data-reactid="368"><a href="/topic/science-and-technology" data-reactid="369">Technology</a></div></div></div><div class="_1ES4" data-reactid="370"><div class="_1PA8" data-reactid="371">Companies</div><div class="_3b2s" data-reactid="372"><div class="_18BE" data-reactid="373"><a href="/search/Apple" data-reactid="374">Apple</a></div><div class="_18BE" data-reactid="375"><a href="/search/Zhang Xiaolang" data-reactid="376">Zhang Xiaolang</a></div></div></div></div></div></div><form class="_3JuD" data-reactid="377"><h3 data-reactid="378">Article Search</h3><input type="search" title="search" class="ieSearchField" placeholder="Search Worldview" value="United States and China in Transition and Technology" data-reactid="379"/><button class="_1VtP icon-search" type="submit" data-reactid="380"></button></form><span data-reactid="381"><div id="piano-inline-template" class="kinJ" data-reactid="382"></div><div class="container _1gt7" data-reactid="383"><div id="bib-module-div" data-reactid="384"></div></div></span><span data-reactid="385"></span><!-- react-empty: 386 --></div></div><p class="_1sKv" data-reactid="387">Copyright © Stratfor Enterprises, LLC. All rights reserved.</p><!-- react-empty: 388 --><!-- react-empty: 389 --></div><div class="globalFooterWrap" data-reactid="390"><div class="footerTopSection" data-reactid="391"><div class="container clearfix" data-reactid="392"><div class="footerLeftWidget" data-reactid="393"><div class="WVLogoWrap" data-reactid="394"><a href="/" data-reactid="395"><img src="https://cdn2.hubspot.net/hubfs/515194/WVLogos/lockup.white.png" alt="Stratfor Worldview" data-reactid="396"/></a></div><div class="socialLinksWrap wvFooterSocialWrap" data-reactid="397"><p class="footerCommitmentTitle" data-reactid="398">OUR COMMITMENT</p><p class="footerCommitmentText" data-reactid="399">To empower members to confidently understand and navigate a continuously changing and complex global environment.</p><ul data-reactid="400"><li class="socialLink" data-reactid="401"><a class="linkedinLink" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/stratfor" data-reactid="402"><span class="icon-in" data-reactid="403"></span><span class="screen-reader-text" data-reactid="404">LinkedIn</span></a></li><li class="socialLink" data-reactid="405"><a class="twitterLink" target="_blank" rel="noopener noreferrer" href="https://twitter.com/stratfor" data-reactid="406"><span class="icon-twitter" data-reactid="407"></span><span class="screen-reader-text" data-reactid="408">Twitter</span></a></li><li class="socialLink" data-reactid="409"><a class="fbLink" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/stratfor" data-reactid="410"><span class="icon-fb" data-reactid="411"></span><span class="screen-reader-text" data-reactid="412">Facebook</span></a></li><li class="socialLink" data-reactid="413"><a class="youtubeLink" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/STRATFORvideo" data-reactid="414"><span class="icon-youtube" data-reactid="415"></span><span class="screen-reader-text" data-reactid="416">Youtube</span></a></li></ul></div></div><div class="footerNavWrap" data-reactid="417"><div class="footerNavListWrap" data-reactid="418"><h3 class="footerNavTitle" data-reactid="419">Forecasts</h3><ul data-reactid="420"><li class="footerNavLink" data-reactid="421"><a href="/forecasts" data-reactid="422">All Forecasts</a></li><li class="footerNavLink" data-reactid="423"><a href="/forecasts/quarterly" data-reactid="424">Quarterly Forecasts</a></li><li class="footerNavLink" data-reactid="425"><a href="/forecasts/annual" data-reactid="426">Annual Forecasts</a></li><li class="footerNavLink" data-reactid="427"><a href="/forecasts/decade" data-reactid="428">Decade Forecasts</a></li></ul><h3 class="footerNavTitle" data-reactid="429">ANALYSES</h3><ul data-reactid="430"><li class="footerNavLink" data-reactid="431"><a href="/snapshot" data-reactid="432">Snapshots</a></li><li class="footerNavLink" data-reactid="433"><a href="/assessments" data-reactid="434">Assessments</a></li><li class="footerNavLink" data-reactid="435"><a href="/columns" data-reactid="436">Columns</a></li></ul></div><div class="footerNavListWrap" data-reactid="437"><h3 class="footerNavTitle" data-reactid="438">SECTIONS</h3><ul data-reactid="439"><li class="footerNavLink" data-reactid="440"><a href="/global-perspectives" data-reactid="441">Global Perspectives</a></li><li class="footerNavLink" data-reactid="442"><a href="/situation-reports" data-reactid="443">Situation Reports</a></li><li class="footerNavLink" data-reactid="444"><a href="/media" data-reactid="445">Media</a></li></ul><h3 class="footerNavTitle" data-reactid="446">Explore</h3><ul data-reactid="447"><li class="footerNavLink" data-reactid="448"><a href="/themes" data-reactid="449">Themes</a></li><li class="footerNavLink" data-reactid="450"><a href="/topic" data-reactid="451">Topics</a></li><li class="footerNavLink" data-reactid="452"><a href="/series" data-reactid="453">Series</a></li><li class="footerNavLink" data-reactid="454"><a href="/region" data-reactid="455">Regions</a></li></ul></div><div class="footerNavListWrap" data-reactid="456"><h3 class="footerNavTitle" data-reactid="457">FORUMS</h3><ul data-reactid="458"><li class="footerNavLink" data-reactid="459"><a href="https://forums.stratfor.com/sso" data-reactid="460">Forums Home </a></li><li class="footerNavLink" data-reactid="461"><a href="https://forums.stratfor.com/sso/categories" data-reactid="462">Categories</a></li><li class="footerNavLink" data-reactid="463"><a href="https://forums.stratfor.com/sso/discussions" data-reactid="464">Discussions</a></li></ul><h3 class="footerNavTitle" data-reactid="465">Stratfor.com</h3><ul data-reactid="466"><li class="footerNavLink" data-reactid="467"><a href="https://marcom.stratfor.com/about-stratfor" data-reactid="468">About Stratfor</a></li><li class="footerNavLink" data-reactid="469"><a href="https://threatlens.stratfor.com" data-reactid="470">Stratfor Threat Lens</a></li><li class="footerNavLink" data-reactid="471"><a href="https://store.stratfor.com" alt="Stratfor Store" title="Stratfor Store" data-reactid="472">Stratfor Store </a></li><li class="footerNavLink" data-reactid="473"><a href="https://marcom.stratfor.com/horizons" data-reactid="474">Horizons Blog</a></li></ul></div><div class="footerNavListWrap" data-reactid="475"><h3 class="footerNavTitle" data-reactid="476">Subscribe</h3><ul data-reactid="477"><li class="footerNavLink" data-reactid="478"><a href="/subscribe" data-reactid="479">Individual</a></li><li class="footerNavLink" data-reactid="480"><a href="https://lp.stratfor.com/learn-more-about-worldview-for-teams-and-enterprises" data-reactid="481">Teams &amp; Enterprises</a></li></ul><h3 class="footerNavTitle" data-reactid="482">Help &amp; Support</h3><ul data-reactid="483"><li class="footerNavLink" data-reactid="484"><a href="https://stratfor.zendesk.com/hc/en-us" alt="Help Center" title="Help Center" target="_blank" rel="noopener noreferrer" data-reactid="485">Help Center</a></li><li class="footerNavLink" data-reactid="486"><a href="https://marcom.stratfor.com/contact-us" data-reactid="487">Contact Us</a></li><li class="footerNavLink" data-reactid="488"><a href="https://marcom.stratfor.com/contact-us" data-reactid="489">Live Chat</a></li><li class="footerNavLink" data-reactid="490"><a href="tel:15127444300" data-reactid="491"><!-- react-text: 492 -->Call <!-- /react-text --><!-- react-text: 493 -->+1-512-744-4300<!-- /react-text --><!-- react-text: 494 --> <!-- /react-text --></a></li><li class="footerNavLink" data-reactid="495"><a href="https://marcom.stratfor.com/join-our-team" data-reactid="496">Join Our Team</a></li></ul></div><div class="footerNavListWrap mobileOnly" data-reactid="497"><h3 class="footerNavTitle" data-reactid="498">OUR COMMITMENT</h3><ul data-reactid="499"><li class="footerNavLink" data-reactid="500"><p class="footerCommitmentText" data-reactid="501">To empower members to confidently understand and navigate a continuously changing and complex global environment.</p></li></ul></div></div></div></div><div class="footerBottomSection signedOutFooter" data-reactid="502"><div class="container clearfix" data-reactid="503"><div class="clearfix storeLinksWrap" data-reactid="504"><ul class="mobileOnly mobileOnlySocialWrap" data-reactid="505"><li class="socialLink" data-reactid="506"><a class="linkedinLink" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/stratfor" data-reactid="507"><i class="icon-in" data-reactid="508"></i></a></li><li class="socialLink" data-reactid="509"><a class="twitterLink" target="_blank" rel="noopener noreferrer" href="https://twitter.com/stratfor" data-reactid="510"><i class="icon-twitter" data-reactid="511"></i></a></li><li class="socialLink" data-reactid="512"><a class="fbLink" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/stratfor" data-reactid="513"><i class="icon-fb" data-reactid="514"></i></a></li><li class="socialLink" data-reactid="515"><a class="youtubeLink" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/STRATFORvideo" data-reactid="516"><i class="icon-youtube" data-reactid="517"></i></a></li></ul><div class="appLinkWrap" data-reactid="518"><span data-reactid="519">GET THE MOBILE APP</span><a href="https://geo.itunes.apple.com/us/app/stratfor-mobile/id1045651832?i=1010laye&amp;mt=8" target="_blank" rel="noopener noreferrer" data-reactid="520">App Store</a><div data-reactid="521"></div><a href="https://play.google.com/store/apps/details?id=com.stratfor.android&amp;utm_source=global_co&amp;utm_medium=prtnr&amp;utm_content=Mar2515&amp;utm_campaign=PartBadge&amp;pcampaignid=MKT-AC-global-none-all-co-pr-py-PartBadges-Oct1515-1" target="_blank" rel="noopener noreferrer" data-reactid="522">Google Play</a></div><ul class="footerLinkWrap" data-reactid="523"><li class="footerLink" data-reactid="524"><a href="/privacy-policy" data-reactid="525">Privacy Policy</a></li><li class="footerLink" data-reactid="526"><a href="/terms-of-use" data-reactid="527">Terms of Use</a></li><li class="footerLink" data-reactid="528"><!-- react-text: 529 -->Copyright ©<!-- /react-text --><!-- react-text: 530 -->2019<!-- /react-text --><!-- react-text: 531 --> Stratfor Enterprises, LLC. All rights reserved.<!-- /react-text --></li></ul></div><div class="twoColumnsWrap footerNewsFormWrap" data-reactid="532"><div id="footer-newsletter" data-reactid="533"></div></div></div></div><img class="hiddenCorporateLogo" alt="Stratfor | Your World. In Context." src="https://cdn2.hubspot.net/hubfs/515194/00.NEW%20BRAND/stratfor-corp-tagline.png" data-reactid="534"/></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.APP_STATE={"runtime":{"initialNow":1549473168978},"session":{"token":null,"user":null,"userEmailSettings":[],"userEmailLoaded":false,"init":false,"segment":null},"error":{"all":null,"sess":null,"login":null},"userType":"","user":{"savedSearch":{"isFetching":false,"result":[],"error":""},"userSettings":{"homepageUrl":"\u002F","loading":"","homepage":"default"}},"bookmark":{"bookmarkPool":{},"bookmarkFolderPool":[],"hasLoaded":false,"loading":false},"search":{"keyword":"","initSearch":true,"selectedSort":"","taxonomy":{},"facets":{"init":{"types":{},"containers":{},"tags":{},"date":{},"years":{}},"selected":{"types":{},"containers":{},"tags":{},"date":{},"years":{}},"selectedQuery":{},"displayable":{"types":{},"containers":{},"tags":{},"date":{},"years":{}}},"results":{"actual":[],"displayable":[],"totalCount":"","loading":false}},"carousel":{"slideIndex":0},"checkout":{"stripeResponse":{"amount":0},"stripeError":{"message":"","type":"","param":"","code":""},"apiError":{"detail":"","error":"","http_status":""}},"forms":{"contactUs":{"error":false,"success":false}},"modal":{},"notify":{"msg":"","display":false},"filter":{"forecast_type":[],"forecast_sort":"type","forecast_cat_sort":"DESC","assessments_sort":"DESC","undefined":"DESC","media_item_page_sort":"DESC","my_collection_sort":"DESC","column_sort":"DESC","created_sort":"DESC","themes_sort":"DESC","theme_sort":"DESC"},"globalPerspectives":{"gotAuthorList":false,"authorListData":{}},"geography":{"sortedAlphabetically":[],"sortedByRegions":[],"optionsForDropDown":{}},"connectedTaxonomies":{},"navigationTaxonomies":{},"connectedContent":{},"article":{},"analytics":{"analytics":[]},"piano":{"paywall":{"display":true}},"interest":{"loading":false,"filters":[]},"whatIsNew":{"data":{"total_count":0,"nodes":[]},"loading":"","toggleDesktopNotification":false},"piwik":{"user":{}},"notification":{},"toast":{"sw":{"ignorePopup":false}},"newsFeed":{"nodes":[],"loading":false,"totalCount":0},"notifyBadge":{"display":{},"off":{}},"securityFeed":{"nodes":[],"loading":false,"totalCount":0},"country":{"profile":{},"loading":{},"countryList":{}},"contentList":{},"recentlyViewed":{"loading":false,"content":{},"count":0}}</script><script async="" src="//js.hs-scripts.com/515194.js" crossorigin="anonymous"></script><script src="/assets/worldview.de86583eb30a69d180a9.js"></script></body></html>